Link Search Menu Expand Document

sawtooth-poet GitHub

PR #58 Pin Coverage to version 5.5 in bumper tests
The 6.0 release of Coverage dropped support for python 3.5, which is the last supported version on Xenial, which is the distribution bumper was based on. Signed-off-by: Ryan Beck-Buysse <rbuysse@bitwise.io>
Created At 2021-10-04 19:28:16 +0000 UTC